Milforum - militært diskusjonsforum. Forsvaret, Luftforsvaret, Etterretningstjenesten, Hæren, Marinen, Sjøforsvaret, debatt, Geopolitikk



Milrab - Milforum - Nettbutikk - Militært Utstyr - Friluftsliv
Side 1 av 4 123 ... SisteSiste
Viser resultatene 1 til 40 av 130

Tråd: NYTTIG: Datahjelp

  1. #1
    Ledende menig
    Ble medlem
    Oct 2005
    Innlegg
    57
    Pondusfaktor
    7

    NYTTIG: Datahjelp

    Jeg har kobla dataen til tv`n og får bare svart/hvitt bilde. Kan noen hjelpe meg med hva jeg skal gjøre?
    --- utestengt bruker ---

  2. #2
    Sersjant 1. klasse
    Ble medlem
    Nov 2004
    Bosted
    Bergensområdet
    Innlegg
    6.549
    Pondusfaktor
    9
    Inntil du får løst problemet kan jeg anbefale "Schindlers Liste"...
    Turbo bullshit...No real power.

  3. #3
    Ledende menig
    Ble medlem
    Oct 2005
    Innlegg
    57
    Pondusfaktor
    7
    haha... moroklump
    --- utestengt bruker ---

  4. #4
    Moderator
    Ble medlem
    May 2004
    Bosted
    Bunker på Kvarven
    Innlegg
    8.589
    Pondusfaktor
    27
    Hehe, den var fin
    Odd objects attract fire. You are odd.

  5. #5
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28

    Re: Datahjelp!!

    Sitat Opprinnelig skrevet av Sivesind
    Jeg har kobla dataen til tv`n og får bare svart/hvitt bilde. Kan noen hjelpe meg med hva jeg skal gjøre?

    Prøv her:
    http://vg.transact.no/Thread.asp?GroupI ... =Datahjelp
    admin

    Det er håpløst, og vi gir oss ikke.

  6. #6
    Ledende menig
    Ble medlem
    Oct 2005
    Innlegg
    57
    Pondusfaktor
    7
    Prøvde... fungerte ikke. Er det ingen på forumet som vet hva jeg kan gjøre?
    --- utestengt bruker ---

  7. #7
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28
    Mildt sagt utrolig om du ikke fikk hjelp/fant løsningen på VGD ref dette problemet.
    admin

    Det er håpløst, og vi gir oss ikke.

  8. #8
    Visekorporal 1. klasse
    Ble medlem
    Feb 2006
    Bosted
    Stavanger
    Innlegg
    310
    Pondusfaktor
    7
    jeg tror jeg kan ha en løsning.... men det vil du ikke få løst med mindre du skaffer deg ny tv.

    Jeg kjøpte en sonefri dvd spiller en stund tilbake, og koblet den til.
    den spilte europeiske filmer helt finfint. men så gikk jeg over til emerikanske og asiatiske filmer, og da ble min skjerm også sorthvitt slik du beskriver.

    Jeg sprang gråtende og snørrete tilbake til selgeren og spurte hva som var galt, og svaret var at europeiske signaler sender et signal som heter PAL, og når en spiller andre dvder så kommer de i NTFS.. .(eller NFTS eller noe i den duren) format. dette formatet kan mange eldre eller "billige" tver ikke konvertere til dugelig kvalitet og vil alltid bli fremvist som grått og blurry..

    så det eneste du kan gjøre om det er samme problem med din tv at den mottar i annet format en PAL er å enten å sjekke i program instillingene om den kan sende i annet format elelrs så ser jeg ikke annet en nat du burde se deg om etter ny tv.


    Dette er hva jeg mistenker er løsningen, men jeg erstatter ikke tven din om det viser seg at jeg hadde feil ;p
    Whiskey, tango, foxtrot, over.

  9. #9
    Moderator
    Ble medlem
    May 2004
    Bosted
    Bunker på Kvarven
    Innlegg
    8.589
    Pondusfaktor
    27
    Odd objects attract fire. You are odd.

  10. #10
    Visekorporal 1. klasse
    Ble medlem
    Feb 2006
    Bosted
    Stavanger
    Innlegg
    310
    Pondusfaktor
    7
    Sitat Opprinnelig skrevet av Znuddel
    ah.. NTSC var det ja....
    Whiskey, tango, foxtrot, over.

  11. #11
    Menig
    Ble medlem
    Jun 2006
    Innlegg
    24
    Pondusfaktor
    0
    http://www.diskusjon.no/index.php?showtopic=499073&hl=

    Her står det litt. Og du vil normalt få svar ganske raskt om du lurer på noe

  12. #12
    Visekorporal 1. klasse
    Ble medlem
    Feb 2006
    Bosted
    Stavanger
    Innlegg
    310
    Pondusfaktor
    7
    jeg tror ihvertfall at det er det som er feilen. at det er NTSC<->PAL problem som forårsaker problemet ditt. Tver som er kun motakelige for PAL men som mottar NTSC vil vise filmen i sort-hvitt
    Whiskey, tango, foxtrot, over.

  13. #13
    Ledende menig
    Ble medlem
    Oct 2005
    Innlegg
    57
    Pondusfaktor
    7
    TAKKTAKKTAKKTAKKTAKKTAKKTAKKTAKKTAK KTAKKTAKKTAKKTAKKTAKK

    Veldig mange behjelplige folk på forumet. Det må jeg si :D
    --- utestengt bruker ---

  14. #14
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28
    Jøsses - danka vi ut VGD....ikke verst...
    admin

    Det er håpløst, og vi gir oss ikke.

  15. #15
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28


    Legger denne som sticky - ofte vi har dataproblemer hvor andre brukere sitter med svaret. Bruk denne aktivt til hjelp for alle mulige dataproblemer.
    admin

    Det er håpløst, og vi gir oss ikke.

  16. #16
    Sersjant 1. klasse
    Ble medlem
    Nov 2004
    Bosted
    Bergensområdet
    Innlegg
    6.549
    Pondusfaktor
    9
    Ok.Problem: Når jeg kobler til digitalkamera med USB, finnes det ingen indikasjoner på at det "finnes" på pc'en...?!Har søkt opp og ned og i mente, men blir ikke klok på det.Noen med peil?
    På forhånd takk for relevante svar!
    Z.
    Turbo bullshit...No real power.

  17. #17
    Ledende menig
    Ble medlem
    Oct 2005
    Bosted
    Vestlandet, nær sjøen
    Innlegg
    98
    Pondusfaktor
    7
    Høyreklikk på Min Datamaskin, klikk på -Åpne, - da kommer det opp F eller lign.
    Det ligger også ofte et ikon på verktøylinjen (XP)

  18. #18
    Visekorporal
    Ble medlem
    May 2004
    Bosted
    58°53'51.33"N 5°39'29.03"E
    Innlegg
    116
    Pondusfaktor
    8
    Sitat Opprinnelig skrevet av Zapata
    Ok.Problem: Når jeg kobler til digitalkamera med USB, finnes det ingen indikasjoner på at det "finnes" på pc'en...?!Har søkt opp og ned og i mente, men blir ikke klok på det.Noen med peil?
    På forhånd takk for relevante svar!
    Z.
    Først; prøv å skru på kameraet etter du har kobla til, hvis det allerede er prøvd; finn ut om det må stå i et spesielt "modus" for å sende signaler til PCen.

    Ellers fulgte det sikkert med noen cder eller disketter da du kjøpte det. Knast dem inn i PCen og se om du blir noe lurere :-)
    Drit i været!

  19. #19
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28
    Er det bare dette kameraet du har problemer med? Bekreft mer tekniske data; operativsystem, kameramodell etc.
    admin

    Det er håpløst, og vi gir oss ikke.

  20. #20
    Korporal
    Ble medlem
    Oct 2005
    Innlegg
    506
    Pondusfaktor
    7
    Dette har du helt sikkert gjort, men det å prøve en av de andre USB-portene kan gjøre susen..

  21. #21
    Sersjant 1. klasse
    Ble medlem
    Nov 2004
    Bosted
    Bergensområdet
    Innlegg
    6.549
    Pondusfaktor
    9
    Prøvd nevnte "operasjoner".Kamera går automatisk i USB-mode når jeg stapper i pluggen.
    Sony Cybershot, opt.syst. er XP.
    Samme casen med JVC grdvp3 video cam.
    Sony Ericsson k750i fungerer feifritt med USB til pc'en...
    Forstå det den som kan.
    Turbo bullshit...No real power.

  22. #22
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28
    Kjørt driver-CD som fulgte med kamera? Alternativt - kjøp en kortleser for minnebrikker. Går usedvanlig mye kjappere og "enklere".
    admin

    Det er håpløst, og vi gir oss ikke.

  23. #23
    Sersjant 1. klasse
    Ble medlem
    Nov 2004
    Bosted
    Bergensområdet
    Innlegg
    6.549
    Pondusfaktor
    9
    Får for øvrig kvittering i form at et "ding dong" når jeg slår av eller på cam mens det er tilkoblet...så der finnes connection av noe slag.
    Turbo bullshit...No real power.

  24. #24
    Sersjant 1. klasse
    Ble medlem
    Nov 2004
    Bosted
    Bergensområdet
    Innlegg
    6.549
    Pondusfaktor
    9
    Sitat Opprinnelig skrevet av admin
    Kjørt driver-CD som fulgte med kamera? Alternativt - kjøp en kortleser for minnebrikker. Går usedvanlig mye kjappere og "enklere".
    Hmm...original cd'en er søkk vekk.
    Ang. kortlesere; skal det ikke gå an å bruke de portene som står i printeren?Har ikke fått til det heller, kun direkteutskrift fra minne-kortet.
    Turbo bullshit...No real power.

  25. #25
    Korporal 1. klasse
    Ble medlem
    Oct 2005
    Innlegg
    2.128
    Pondusfaktor
    7
    Mun galgga cissa du ahccis nastigaphir!

  26. #26
    Korporal 1. klasse
    Ble medlem
    Oct 2005
    Innlegg
    2.128
    Pondusfaktor
    7
    var litt rask på labben der!

    Mente:

    Velg modell og last ned driver. Se om det hjelper...
    Mun galgga cissa du ahccis nastigaphir!

  27. #27
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28
    Ref drivere - kom over et program på www.download.com som heter Driver Detective. Den har ordnet opp i div småproblemer jeg hadde tidligere med ymse hardware.
    admin

    Det er håpløst, og vi gir oss ikke.

  28. #28
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28
    Sitat Opprinnelig skrevet av Zapata
    Ok.Problem: Når jeg kobler til digitalkamera med USB, finnes det ingen indikasjoner på at det "finnes" på pc'en...?!Har søkt opp og ned og i mente, men blir ikke klok på det.Noen med peil?
    På forhånd takk for relevante svar!
    Z.
    Status?
    admin

    Det er håpløst, og vi gir oss ikke.

  29. #29
    Sersjant 1. klasse
    Ble medlem
    Nov 2004
    Bosted
    Bergensområdet
    Innlegg
    6.549
    Pondusfaktor
    9
    Sorry.

    Vel, får feilmelding på driveren (SonyUSB) jeg lastet ned.
    Videre fremdrift har uteblitt.
    Skal prøve å laste ned en annen.
    Turbo bullshit...No real power.

  30. #30
    Korporal
    Ble medlem
    Oct 2005
    Innlegg
    506
    Pondusfaktor
    7
    Kan det være en konflikt mellom USB 1.0 og 2.0? Har ikke vært borti det, men kan jo tenkes at kameraet krever USB 2.0..

  31. #31
    Sersjant 1. klasse
    Ble medlem
    Nov 2004
    Bosted
    Bergensområdet
    Innlegg
    6.549
    Pondusfaktor
    9
    Sitat Opprinnelig skrevet av Trident
    Kan det være en konflikt mellom USB 1.0 og 2.0? Har ikke vært borti det, men kan jo tenkes at kameraet krever USB 2.0..

    Cam. funket på den gamle pc'en, men aner ikke hva som rår her nå...
    Turbo bullshit...No real power.

  32. #32
    Oversersjant
    Ble medlem
    Sep 2005
    Bosted
    Follo
    Innlegg
    10.804
    Pondusfaktor
    9
    Beste rådet jeg kan gi er å kjøpe Mac, har aldri hatt noe problemer med tilkobling av noe slag på den. Den kjenner igjen alt jeg kobler til ;-) En makaløs maskin..hehe
    "saaatan din lille heltjævel, du berga dæ faen mæ den hær gangen å!"

  33. #33
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28
    Virker som unge admin vil vurdere MAC på sikt. Må bare få igang litt donasjon fra Milforumistene først...
    admin

    Det er håpløst, og vi gir oss ikke.

  34. #34
    Oversersjant
    Ble medlem
    Sep 2005
    Bosted
    Follo
    Innlegg
    10.804
    Pondusfaktor
    9
    Sitat Opprinnelig skrevet av admin
    Virker som unge admin vil vurdere MAC på sikt. Må bare få igang litt donasjon fra Milforumistene først...
    Hehe eller bli så stor og ledende at eplefirmaets representanter i Norge går inn med sponsing. Ny maskin til "unge" admin mot en kamo farget eple logo på sidene.
    "saaatan din lille heltjævel, du berga dæ faen mæ den hær gangen å!"

  35. #35
    Stabssersjant
    Ble medlem
    Mar 2005
    Bosted
    Stavanger
    Innlegg
    19.449
    Pondusfaktor
    18
    Sitat Opprinnelig skrevet av admin
    Virker som unge admin vil vurdere MAC på sikt. Må bare få igang litt donasjon fra Milforumistene først...
    Hvis det er planen så snører jeg igjen euroautomaten....
    "Gjør Ret, Frygt Intet"

  36. #36
    Administrator
    Ble medlem
    May 2004
    Innlegg
    15.277
    Pondusfaktor
    28
    Har ikke merket noe til any-kind-of-automat siste året... Hehe men med så mange krash bør jeg nok tenke alternativt...
    admin

    Det er håpløst, og vi gir oss ikke.

  37. #37
    Sersjant
    Ble medlem
    Mar 2005
    Innlegg
    3.408
    Pondusfaktor
    9
    Hvilke merker har du hatt som har tatt kveld?

    Jeg har gode erfaringer med IBM Thinkpad, nå går vel de under navnet Lenovo Thinkpad, dessuten Toshiba og HP.
    meh

  38. #38
    Battle Captain
    Ble medlem
    May 2005
    Bosted
    Oslo
    Innlegg
    10.280
    Pondusfaktor
    67
    Problem: Lastet ned program som skulle være i stand til å konvertere avi-filer til DVD-filer, og brenne dem på DVD'er. Dette programmet brukte et par timer på å produsere en DVD som ikke virka, og klarte åpenbart i tillegg å gjøre ALLE videofilene på maskinen uspillbare. Dvs, det er lyd, men ikke noe bilde. Kommer ikke opp noen feilmeldinger.

    Løsninger som er prøvd:
    - Har avinstallert programmet som forårsaket problemet
    - Har installert codecpakker
    - Har installert Windows Media Player på ny.

    Nå vet jeg ikke hva jeg skal gjøre. Jeg står for øyeblikket uten min daglige dose Simpsons, en temmelig kritisk situasjon m.a.o.....
    Beidh a lá leo

  39. #39
    Korporal
    Ble medlem
    Aug 2004
    Bosted
    Oslo
    Innlegg
    658
    Pondusfaktor
    8
    Om vi nå kan fokuserer på MEG og MINE problemer her? .. så har jeg nesten kastet laptopen ut av vinduet i 4. etasje på grunn av at batteriindikatoren ikke fungerer slik den skal - den viser enten 100 eller 99%, uansett hvor lenge den står på kun batteridrift, samt at estimert tid som er igjen ikke vises. Litt kjedelig når den midt i en forelesning bare skrur seg av uten noe som helst forvarsel.

    Noen som har vært borti lignende?
    In canis veritas

  40. #40
    Korporal
    Ble medlem
    Aug 2004
    Bosted
    Oslo
    Innlegg
    658
    Pondusfaktor
    8
    Sitat Opprinnelig skrevet av Bestefar
    Problem: Lastet ned program som skulle være i stand til å konvertere avi-filer til DVD-filer, og brenne dem på DVD'er. Dette programmet brukte et par timer på å produsere en DVD som ikke virka, og klarte åpenbart i tillegg å gjøre ALLE videofilene på maskinen uspillbare. Dvs, det er lyd, men ikke noe bilde. Kommer ikke opp noen feilmeldinger.

    Løsninger som er prøvd:
    - Har avinstallert programmet som forårsaket problemet
    - Har installert codecpakker
    - Har installert Windows Media Player på ny.

    Nå vet jeg ikke hva jeg skal gjøre. Jeg står for øyeblikket uten min daglige dose Simpsons, en temmelig kritisk situasjon m.a.o.....
    Hva med å brenne ut filene, reinstallere windows og se hva det gjør?
    Hva skjer når du laster ned nye avi-filer?
    In canis veritas

Side 1 av 4 123 ... SisteSiste
Milrab - Milforum - Nettbutikk - Militært Utstyr - Friluftsliv


Trådinformasjon

Users Browsing this Thread

1 stk leser denne tråden nå (0 er registrert og 1 er gjester)

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere innleggene dine
  •