Milrab - gears you there

Kunngjøring

Collapse
No announcement yet.

NYTTIG: Datahjelp

Collapse
X
 
  • Filter
  • Tid
  • Show
Clear All
new posts

  • magskor
    replied
    Kanskje det kan vere eit alternativ.

    Leave a comment:


  • Crew Chief
    replied
    Opprinnelig skrevet av magskor Vis post

    Det er gjort mange ganger. Og ja, det har brukt å fikse problemet, men ikkje denne gangen.
    Antar at du har en blekkskriver (som jeg). Hva med å se på en farge laserskriver. Ser at det finnes noen fra kr. 1.000 og oppover.
    Mener at disse ikke har de samme utfordringene, som blekkskrivere har, når de står ubrukt en stund.

    Leave a comment:


  • Pinch
    replied
    Opprinnelig skrevet av 88charlie Vis post

    Prøv å fjerne IPV6 valg.

    Google deretter how open ports på routeren din. Husk at du muligens må sette tillatelser for åpningene, altså IP’r eller IP range.
    ja, satt barndoms kompisen som er IT ING. på casen og konklusjonen var at alle portene var åpne fra starten og hjelpen fra helpdesken kun tok oss dypere ned i kanin hullet. Endte med å returnere den og bytte til ett annet merke som har fungert smertefritt :-)

    Leave a comment:


  • magskor
    replied
    Opprinnelig skrevet av Crew Chief Vis post

    Det skal være en funksjon på den for å rense dysene. Finn denne funksjonen og kjør den noen ganger. Pleier å fikse problemet.
    Det er gjort mange ganger. Og ja, det har brukt å fikse problemet, men ikkje denne gangen.

    Leave a comment:


  • Crew Chief
    replied
    Opprinnelig skrevet av magskor Vis post
    Har eit problem med printeren min. Har ein Ebson printer og eg er plaga med at viss eg ikkje brukar den på ei stund så blir utskrifta dårleg. Reknar med det er stivna blekk som er problemet. Er det nokon som har eit forslag til ein kombiskrivar som blir brukt med ujamne mellomrom som toler å la det gå lenge mellom kvart bruk?
    Det skal være en funksjon på den for å rense dysene. Finn denne funksjonen og kjør den noen ganger. Pleier å fikse problemet.

    Leave a comment:


  • magskor
    replied
    Har eit problem med printeren min. Har ein Ebson printer og eg er plaga med at viss eg ikkje brukar den på ei stund så blir utskrifta dårleg. Reknar med det er stivna blekk som er problemet. Er det nokon som har eit forslag til ein kombiskrivar som blir brukt med ujamne mellomrom som toler å la det gå lenge mellom kvart bruk?

    Leave a comment:


  • MWD
    replied
    Portforward.com har stort sett oppsett for alle rutere.

    Leave a comment:


  • 88charlie
    replied
    Opprinnelig skrevet av Pinch Vis post
    Da står en helt fast!

    kjøpet en slik robot støvsuger modell Neato D6 men får ikke jævelen til å kommunisere med serveren til Neato. Så da tyder det på at Neato bruker en eller annen protokoll som nok ikke er åpen.

    jeg har i dag en D-Link DIR-890L wifi router som skal håndtere denne lille støvsugeren.

    i dialog med kundeservice til Neato har jeg satt routeren sin DNS over til 8.8.8.8 og 8.8.4.4 (og hele den reglen som er for Ivp6 som jeg ikke husker i hode)

    jeg har gjort ett forsøk å få routeren til å åpne port 52 og 53 og SSL port 443 med DNS port 53 åpen men her er jeg langt utenfor mitt kompetanse felt for router setup så er ikke sikker jeg har klart dette..

    bilde nedenfor er jeg som har prøvd å gjøre dette; er jeg helt på bærtur?

    D0DFAD12-AABC-4E03-A4AF-1AC544F6C5F9.jpeg
    Prøv å fjerne IPV6 valg.

    Google deretter how open ports på routeren din. Husk at du muligens må sette tillatelser for åpningene, altså IP’r eller IP range.

    Leave a comment:


  • magskor
    replied
    Berre eit lite spørsmål. Kvifor skal støvsugaren koplast til internett? Skal ein få rapport på Milforum kvar gang ein støvsuger?

    Leave a comment:


  • opshunter
    replied
    Har du forsøkt å kople støvsuger så nærme internett som mulig. f.eks bruk av leverandørs wifi eller bruke wifi fra mobil, berre for å sjå om det virke utenom D-link router?

    Leave a comment:


  • Pinch
    replied
    Da står en helt fast!

    kjøpet en slik robot støvsuger modell Neato D6 men får ikke jævelen til å kommunisere med serveren til Neato. Så da tyder det på at Neato bruker en eller annen protokoll som nok ikke er åpen.

    jeg har i dag en D-Link DIR-890L wifi router som skal håndtere denne lille støvsugeren.

    i dialog med kundeservice til Neato har jeg satt routeren sin DNS over til 8.8.8.8 og 8.8.4.4 (og hele den reglen som er for Ivp6 som jeg ikke husker i hode)

    jeg har gjort ett forsøk å få routeren til å åpne port 52 og 53 og SSL port 443 med DNS port 53 åpen men her er jeg langt utenfor mitt kompetanse felt for router setup så er ikke sikker jeg har klart dette..

    bilde nedenfor er jeg som har prøvd å gjøre dette; er jeg helt på bærtur?

    D0DFAD12-AABC-4E03-A4AF-1AC544F6C5F9.jpeg

    Leave a comment:


  • Sjef Milforum
    replied
    Ah! Vi har en brannmur mot nabohuset, men jeg finner ikke noen sprekk der som er stor nok til å få en protokoll gjennom.

    Leave a comment:


  • 88charlie
    replied
    Opprinnelig skrevet av Sjef Milforum Vis post
    Kanskje noen her kan hjelpe? Siste forsøk på oppgradering kom aldri helt i gang, fordi jeg ikke fikk lastet filene opp på serveren.

    Jeg hadde lastet installasjonspakken ned på egen PC, men for opplastingen må jeg bruke FTP. Vanligvis, dersom jeg bare skal laste opp enkeltfiler eller grupper av filer som skal til samme katalog, holder det å bruke det innebygde opplastingsprogrammet. Men når det er snakk om en hel filstruktur, som nå, er det FTP som gjelder. Jeg prøvde både med FileZilla og CyberDuck, men ingen klarte å koble seg på serveren. Det er litt merkelig, fordi jeg har gjort det tidligere.

    Litt avhengig av hva jeg gjør, sier CyberDuck feil 503, login authentication failed. Jeg er rimelig sikker på at jeg har riktig passord. I et annet tilfelle, som jeg ikke klarte å gjenskape nå, kom det bare en timeout etter en stund, siden den ikke hadde fått koblet seg på.

    FileZilla sier, Response: 421 Home directory not available - aborting. Error: Could not connect to server.
    Tidligere, som jeg heller ikke nå klarer å gjenskape, klagde den på sertifikatene.

    Noen ideer om hvor jeg skal begynne feilsøking?
    Du må tillate FTP-protokoll ut/gjennom NAT/Brannmur på nettet ditt.

    Leave a comment:


  • Sjef Milforum
    replied
    Kanskje noen her kan hjelpe? Siste forsøk på oppgradering kom aldri helt i gang, fordi jeg ikke fikk lastet filene opp på serveren.

    Jeg hadde lastet installasjonspakken ned på egen PC, men for opplastingen må jeg bruke FTP. Vanligvis, dersom jeg bare skal laste opp enkeltfiler eller grupper av filer som skal til samme katalog, holder det å bruke det innebygde opplastingsprogrammet. Men når det er snakk om en hel filstruktur, som nå, er det FTP som gjelder. Jeg prøvde både med FileZilla og CyberDuck, men ingen klarte å koble seg på serveren. Det er litt merkelig, fordi jeg har gjort det tidligere.

    Litt avhengig av hva jeg gjør, sier CyberDuck feil 503, login authentication failed. Jeg er rimelig sikker på at jeg har riktig passord. I et annet tilfelle, som jeg ikke klarte å gjenskape nå, kom det bare en timeout etter en stund, siden den ikke hadde fått koblet seg på.

    FileZilla sier, Response: 421 Home directory not available - aborting. Error: Could not connect to server.
    Tidligere, som jeg heller ikke nå klarer å gjenskape, klagde den på sertifikatene.

    Noen ideer om hvor jeg skal begynne feilsøking?

    Leave a comment:


  • 93A
    replied
    Sv: NYTTIG: Datahjelp

    Jeg tror dette er feilen. HDMI audio står som default av så du må skru det på for å få lyd via hdmi til tven. Skjermdumpen er fra manualen til anlegget.

    hdmi.PNG

    Leave a comment:


  • 88charlie
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av Bestefar Vis post
    Der har jeg en jack, så det er ikke noe problem. Men den får ikke noe lyd fra dvden. Og når jacken ikke får det virker det rart om andre utganger får det
    Det er rimelig å anta at hjemmekinoanlegget forventer at du bruker dets egne høyttalere fremfor et crappy høyttalersett på TV’n.

    Du må rett og slette lete i menyene på forsterkeren og se om du får til å bypasse surroundforsterken slik at den sender et lydsignal opp til TV’n.

    Leave a comment:


  • Bestefar
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av yamaha Vis post
    Spørsmål: Hvilke utganger har du egentlig på tven?
    Der har jeg en jack, så det er ikke noe problem. Men den får ikke noe lyd fra dvden. Og når jacken ikke får det virker det rart om andre utganger får det

    Leave a comment:


  • yamaha
    replied
    Sv: NYTTIG: Datahjelp

    Spørsmål: Hvilke utganger har du egentlig på tven?

    Leave a comment:


  • Bestefar
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av yamaha Vis post
    Mulig du må plugge i AUX-kontakten for at tven vil gjøre noe som helst.
    Det eneste jeg oppfatter som aux er de to rca-kontaktene, og de var koblet til headsettet. Men ser altså ut til å være input, ikke output

    Leave a comment:


  • yamaha
    replied
    Sv: NYTTIG: Datahjelp

    Det bestefar strengt tatt trenger, er jo en tur innom nærmeste hifi-asyl.

    Eller som en bekjent av meg sa det, stua var ikke komplett før du hadde for-forsterker og forsterker til 120k.

    Ja, han var singel...

    Leave a comment:


  • 88charlie
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av yamaha Vis post
    Med fare for å være russisk: Vil det funke (godt) nok? Sannsynligvis er svaret ja på det.
    Ja.

    Tanken var at hvis han hadde RCA ut så var det bare tull å gå via en dårlig DAC som man gjerne finner i sånne dingser.

    Når han vitterlig ikke har noe annet ut enn HDMI så er det enten boksen din eller TV’n som kan gi han det han trenger.

    Leave a comment:


  • yamaha
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av Bestefar Vis post
    Fjernkontrollen har kildevalg som jeg prøvde å sette på AUX, men det stanset hele avspillingen. Skal forske litt mer på menyer.
    Mulig du må plugge i AUX-kontakten for at tven vil gjøre noe som helst.

    Leave a comment:


  • yamaha
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av 88charlie Vis post
    Nei
    Med fare for å være russisk: Vil det funke (godt) nok? Sannsynligvis er svaret ja på det.

    Leave a comment:


  • Bestefar
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av 88charlie Vis post
    Hm.....sjekk om der kan være en innstilling i menyen på tv’n under lyd, når du spiller DVD.
    Fjernkontrollen har kildevalg som jeg prøvde å sette på AUX, men det stanset hele avspillingen. Skal forske litt mer på menyer.

    Leave a comment:


  • 88charlie
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av Bestefar Vis post
    Headsettet har volumkontroll.

    Å gå via TV funker helt fint så lenge jeg strømmer, men ikke når jeg ser på dvd. Den sender tydeligvis ikke lyd til utgangen i tven
    Hm.....sjekk om der kan være en innstilling i menyen på tv’n under lyd, når du spiller DVD.

    Leave a comment:


  • Bestefar
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av 88charlie Vis post
    Ja du trenger noe som kan justere lydnivået. RCA-utganger er normalt ikke styrt av volumknappen (finnes seff unntak)

    Ett triks er å gå via TV’n.
    Headsettet har volumkontroll.

    Å gå via TV funker helt fint så lenge jeg strømmer, men ikke når jeg ser på dvd. Den sender tydeligvis ikke lyd til utgangen i tven

    Leave a comment:


  • 88charlie
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av 93A Vis post
    Lyd inn i anlegget, ikke for å hente ut et stereosignal.
    [ATTACH]7705[/ATTACH]
    Mer details der ja.
    Da er vi enige

    Leave a comment:


  • 93A
    replied
    Sv: NYTTIG: Datahjelp

    Opprinnelig skrevet av 88charlie Vis post
    Sikker?

    De to digitale ja, men ikke clusteret med compositt/stereo/component. Står vitterlig «IN» på bildet fra Bestefar:
    Lyd inn i anlegget, ikke for å hente ut et stereosignal.
    aux-inn.PNG

    Leave a comment:


  • 88charlie
    replied
    NYTTIG: Datahjelp

    Edit: nå roter jeg. På tide å hente seg en kald en

    Leave a comment:


  • 88charlie
    replied
    NYTTIG: Datahjelp

    Opprinnelig skrevet av 93A Vis post
    I følge manualen til anlegget så er de to RCA kontaktene på baksiden kun for lyd inn, ikke ut så det må kobles lyd via tven uansett.
    Sikker?

    De to digitale ja, men ikke clusteret med compositt/stereo/component. Står vitterlig «OUT» på bildet fra Bestefar:

    Edit: feil IN/OUT

    Leave a comment:

Annonse i emne

Collapse

Donasjoner

Collapse
Working...
X