Globalt banner

Collapse

Kunngjøring

Collapse
No announcement yet.

NYTTIG: Datahjelp

Collapse
X
 
  • Filter
  • Tid
  • Show
Clear All
new posts

  • NK Milforum
    replied
    Opprinnelig skrevet av Zapata
    Ok.Problem: Når jeg kobler til digitalkamera med USB, finnes det ingen indikasjoner på at det "finnes" på pc'en...?!Har søkt opp og ned og i mente, men blir ikke klok på det.Noen med peil?
    På forhånd takk for relevante svar!
    Z.
    Status?

    Leave a comment:


  • NK Milforum
    replied
    Ref drivere - kom over et program på www.download.com som heter Driver Detective. Den har ordnet opp i div småproblemer jeg hadde tidligere med ymse hardware.

    Leave a comment:


  • pjokken
    replied
    var litt rask på labben der!

    Mente:

    Velg modell og last ned driver. Se om det hjelper...

    Leave a comment:


  • pjokken
    replied
    http://support.sony-europe.com/DIME/dig ... l.asp?l=no

    Her, vel modell og driver...

    Leave a comment:


  • Zapata
    replied
    Opprinnelig skrevet av admin
    Kjørt driver-CD som fulgte med kamera? Alternativt - kjøp en kortleser for minnebrikker. Går usedvanlig mye kjappere og "enklere".
    Hmm...original cd'en er søkk vekk.
    Ang. kortlesere; skal det ikke gå an å bruke de portene som står i printeren?Har ikke fått til det heller, kun direkteutskrift fra minne-kortet.

    Leave a comment:


  • Zapata
    replied
    Får for øvrig kvittering i form at et "ding dong" når jeg slår av eller på cam mens det er tilkoblet...så der finnes connection av noe slag.

    Leave a comment:


  • NK Milforum
    replied
    Kjørt driver-CD som fulgte med kamera? Alternativt - kjøp en kortleser for minnebrikker. Går usedvanlig mye kjappere og "enklere".

    Leave a comment:


  • Zapata
    replied
    Prøvd nevnte "operasjoner".Kamera går automatisk i USB-mode når jeg stapper i pluggen.
    Sony Cybershot, opt.syst. er XP.
    Samme casen med JVC grdvp3 video cam.
    Sony Ericsson k750i fungerer feifritt med USB til pc'en...
    Forstå det den som kan.

    Leave a comment:


  • Trident
    replied
    Dette har du helt sikkert gjort, men det å prøve en av de andre USB-portene kan gjøre susen..

    Leave a comment:


  • NK Milforum
    replied
    Er det bare dette kameraet du har problemer med? Bekreft mer tekniske data; operativsystem, kameramodell etc.

    Leave a comment:


  • Guest's Avatar
    Guest replied
    Opprinnelig skrevet av Zapata
    Ok.Problem: Når jeg kobler til digitalkamera med USB, finnes det ingen indikasjoner på at det "finnes" på pc'en...?!Har søkt opp og ned og i mente, men blir ikke klok på det.Noen med peil?
    På forhånd takk for relevante svar!
    Z.
    Først; prøv å skru på kameraet etter du har kobla til, hvis det allerede er prøvd; finn ut om det må stå i et spesielt "modus" for å sende signaler til PCen.

    Ellers fulgte det sikkert med noen cder eller disketter da du kjøpte det. Knast dem inn i PCen og se om du blir noe lurere :-)

    Leave a comment:


  • 1911A1
    replied
    Høyreklikk på Min Datamaskin, klikk på -Åpne, - da kommer det opp F eller lign.
    Det ligger også ofte et ikon på verktøylinjen (XP)

    Leave a comment:


  • Zapata
    replied
    Ok.Problem: Når jeg kobler til digitalkamera med USB, finnes det ingen indikasjoner på at det "finnes" på pc'en...?!Har søkt opp og ned og i mente, men blir ikke klok på det.Noen med peil?
    På forhånd takk for relevante svar!
    Z.

    Leave a comment:


  • NK Milforum
    replied


    Legger denne som sticky - ofte vi har dataproblemer hvor andre brukere sitter med svaret. Bruk denne aktivt til hjelp for alle mulige dataproblemer.

    Leave a comment:


  • NK Milforum
    replied
    Jøsses - danka vi ut VGD....ikke verst...

    Leave a comment:


  • Sivesind
    replied
    TAKKTAKKTAKKTAKKTAKKTAKKTAKKTAKKTAK KTAKKTAKKTAKKTAKKTAKK

    Veldig mange behjelplige folk på forumet. Det må jeg si

    Leave a comment:


  • Guest's Avatar
    Guest replied
    jeg tror ihvertfall at det er det som er feilen. at det er NTSC<->PAL problem som forårsaker problemet ditt. Tver som er kun motakelige for PAL men som mottar NTSC vil vise filmen i sort-hvitt

    Leave a comment:


  • PoW
    replied
    http://www.diskusjon.no/index.php?showtopic=499073&hl=

    Her står det litt. Og du vil normalt få svar ganske raskt om du lurer på noe

    Leave a comment:


  • Guest's Avatar
    Guest replied
    Opprinnelig skrevet av Znuddel
    ah.. NTSC var det ja....

    Leave a comment:


  • Znuddel
    replied
    PAL:
    http://en.wikipedia.org/wiki/PAL

    NTSC:
    http://en.wikipedia.org/wiki/NTSC

    Leave a comment:


  • Guest's Avatar
    Guest replied
    jeg tror jeg kan ha en løsning.... men det vil du ikke få løst med mindre du skaffer deg ny tv.

    Jeg kjøpte en sonefri dvd spiller en stund tilbake, og koblet den til.
    den spilte europeiske filmer helt finfint. men så gikk jeg over til emerikanske og asiatiske filmer, og da ble min skjerm også sorthvitt slik du beskriver.

    Jeg sprang gråtende og snørrete tilbake til selgeren og spurte hva som var galt, og svaret var at europeiske signaler sender et signal som heter PAL, og når en spiller andre dvder så kommer de i NTFS.. .(eller NFTS eller noe i den duren) format. dette formatet kan mange eldre eller "billige" tver ikke konvertere til dugelig kvalitet og vil alltid bli fremvist som grått og blurry..

    så det eneste du kan gjøre om det er samme problem med din tv at den mottar i annet format en PAL er å enten å sjekke i program instillingene om den kan sende i annet format elelrs så ser jeg ikke annet en nat du burde se deg om etter ny tv.


    Dette er hva jeg mistenker er løsningen, men jeg erstatter ikke tven din om det viser seg at jeg hadde feil ;p

    Leave a comment:


  • NK Milforum
    replied
    Mildt sagt utrolig om du ikke fikk hjelp/fant løsningen på VGD ref dette problemet.

    Leave a comment:


  • Sivesind
    replied
    Prøvde... fungerte ikke. Er det ingen på forumet som vet hva jeg kan gjøre?

    Leave a comment:


  • NK Milforum
    replied
    Re: Datahjelp!!

    Opprinnelig skrevet av Sivesind
    Jeg har kobla dataen til tv`n og får bare svart/hvitt bilde. Kan noen hjelpe meg med hva jeg skal gjøre?

    Prøv her:
    http://vg.transact.no/Thread.asp?GroupI ... =Datahjelp

    Leave a comment:


  • Znuddel
    replied
    Hehe, den var fin

    Leave a comment:


  • Sivesind
    replied
    haha... moroklump

    Leave a comment:


  • Zapata
    replied
    Inntil du får løst problemet kan jeg anbefale "Schindlers Liste"...

    Leave a comment:


  • Sivesind
    started a topic NYTTIG: Datahjelp

    NYTTIG: Datahjelp

    Jeg har kobla dataen til tv`n og får bare svart/hvitt bilde. Kan noen hjelpe meg med hva jeg skal gjøre?

Donasjoner

Collapse
Working...
X