Milrab - gears you there

Kunngjøring

Collapse
No announcement yet.

NYTTIG: Datahjelp

Collapse
X
 
  • Filter
  • Tid
  • Show
Clear All
new posts

    NYTTIG: Datahjelp

    Jeg har kobla dataen til tv`n og får bare svart/hvitt bilde. Kan noen hjelpe meg med hva jeg skal gjøre?
    --- utestengt bruker ---

    #2
    Inntil du får løst problemet kan jeg anbefale "Schindlers Liste"...
    Turbo bullshit...No real power.

    Kommentér


      #3
      haha... moroklump
      --- utestengt bruker ---

      Kommentér


        #4
        Hehe, den var fin
        Odd objects attract fire. You are odd.

        Kommentér


          #5
          Re: Datahjelp!!

          Opprinnelig skrevet av Sivesind
          Jeg har kobla dataen til tv`n og får bare svart/hvitt bilde. Kan noen hjelpe meg med hva jeg skal gjøre?

          Prøv her:
          http://vg.transact.no/Thread.asp?GroupI ... =Datahjelp

          Kommentér


            #6
            Prøvde... fungerte ikke. Er det ingen på forumet som vet hva jeg kan gjøre?
            --- utestengt bruker ---

            Kommentér


              #7
              Mildt sagt utrolig om du ikke fikk hjelp/fant løsningen på VGD ref dette problemet.

              Kommentér


                #8
                jeg tror jeg kan ha en løsning.... men det vil du ikke få løst med mindre du skaffer deg ny tv.

                Jeg kjøpte en sonefri dvd spiller en stund tilbake, og koblet den til.
                den spilte europeiske filmer helt finfint. men så gikk jeg over til emerikanske og asiatiske filmer, og da ble min skjerm også sorthvitt slik du beskriver.

                Jeg sprang gråtende og snørrete tilbake til selgeren og spurte hva som var galt, og svaret var at europeiske signaler sender et signal som heter PAL, og når en spiller andre dvder så kommer de i NTFS.. .(eller NFTS eller noe i den duren) format. dette formatet kan mange eldre eller "billige" tver ikke konvertere til dugelig kvalitet og vil alltid bli fremvist som grått og blurry..

                så det eneste du kan gjøre om det er samme problem med din tv at den mottar i annet format en PAL er å enten å sjekke i program instillingene om den kan sende i annet format elelrs så ser jeg ikke annet en nat du burde se deg om etter ny tv.


                Dette er hva jeg mistenker er løsningen, men jeg erstatter ikke tven din om det viser seg at jeg hadde feil ;p

                Kommentér


                  #9
                  PAL:
                  http://en.wikipedia.org/wiki/PAL

                  NTSC:
                  http://en.wikipedia.org/wiki/NTSC
                  Odd objects attract fire. You are odd.

                  Kommentér


                    #10
                    Opprinnelig skrevet av Znuddel
                    ah.. NTSC var det ja....

                    Kommentér


                      #11
                      http://www.diskusjon.no/index.php?showtopic=499073&hl=

                      Her står det litt. Og du vil normalt få svar ganske raskt om du lurer på noe

                      Kommentér


                        #12
                        jeg tror ihvertfall at det er det som er feilen. at det er NTSC<->PAL problem som forårsaker problemet ditt. Tver som er kun motakelige for PAL men som mottar NTSC vil vise filmen i sort-hvitt

                        Kommentér


                          #13
                          TAKKTAKKTAKKTAKKTAKKTAKKTAKKTAKKTAK KTAKKTAKKTAKKTAKKTAKK

                          Veldig mange behjelplige folk på forumet. Det må jeg si
                          --- utestengt bruker ---

                          Kommentér


                            #14
                            Jøsses - danka vi ut VGD....ikke verst...

                            Kommentér


                              #15


                              Legger denne som sticky - ofte vi har dataproblemer hvor andre brukere sitter med svaret. Bruk denne aktivt til hjelp for alle mulige dataproblemer.

                              Kommentér


                                #16
                                Ok.Problem: Når jeg kobler til digitalkamera med USB, finnes det ingen indikasjoner på at det "finnes" på pc'en...?!Har søkt opp og ned og i mente, men blir ikke klok på det.Noen med peil?
                                På forhånd takk for relevante svar!
                                Z.
                                Turbo bullshit...No real power.

                                Kommentér


                                  #17
                                  Høyreklikk på Min Datamaskin, klikk på -Åpne, - da kommer det opp F eller lign.
                                  Det ligger også ofte et ikon på verktøylinjen (XP)

                                  Kommentér


                                    #18
                                    Opprinnelig skrevet av Zapata
                                    Ok.Problem: Når jeg kobler til digitalkamera med USB, finnes det ingen indikasjoner på at det "finnes" på pc'en...?!Har søkt opp og ned og i mente, men blir ikke klok på det.Noen med peil?
                                    På forhånd takk for relevante svar!
                                    Z.
                                    Først; prøv å skru på kameraet etter du har kobla til, hvis det allerede er prøvd; finn ut om det må stå i et spesielt "modus" for å sende signaler til PCen.

                                    Ellers fulgte det sikkert med noen cder eller disketter da du kjøpte det. Knast dem inn i PCen og se om du blir noe lurere :-)

                                    Kommentér


                                      #19
                                      Er det bare dette kameraet du har problemer med? Bekreft mer tekniske data; operativsystem, kameramodell etc.

                                      Kommentér


                                        #20
                                        Dette har du helt sikkert gjort, men det å prøve en av de andre USB-portene kan gjøre susen..

                                        Kommentér


                                          #21
                                          Prøvd nevnte "operasjoner".Kamera går automatisk i USB-mode når jeg stapper i pluggen.
                                          Sony Cybershot, opt.syst. er XP.
                                          Samme casen med JVC grdvp3 video cam.
                                          Sony Ericsson k750i fungerer feifritt med USB til pc'en...
                                          Forstå det den som kan.
                                          Turbo bullshit...No real power.

                                          Kommentér


                                            #22
                                            Kjørt driver-CD som fulgte med kamera? Alternativt - kjøp en kortleser for minnebrikker. Går usedvanlig mye kjappere og "enklere".

                                            Kommentér


                                              #23
                                              Får for øvrig kvittering i form at et "ding dong" når jeg slår av eller på cam mens det er tilkoblet...så der finnes connection av noe slag.
                                              Turbo bullshit...No real power.

                                              Kommentér


                                                #24
                                                Opprinnelig skrevet av admin
                                                Kjørt driver-CD som fulgte med kamera? Alternativt - kjøp en kortleser for minnebrikker. Går usedvanlig mye kjappere og "enklere".
                                                Hmm...original cd'en er søkk vekk.
                                                Ang. kortlesere; skal det ikke gå an å bruke de portene som står i printeren?Har ikke fått til det heller, kun direkteutskrift fra minne-kortet.
                                                Turbo bullshit...No real power.

                                                Kommentér


                                                  #25
                                                  http://support.sony-europe.com/DIME/dig ... l.asp?l=no

                                                  Her, vel modell og driver...
                                                  Mun galgga cissa du ahccis nastigaphir!

                                                  Kommentér


                                                    #26
                                                    var litt rask på labben der!

                                                    Mente:

                                                    Velg modell og last ned driver. Se om det hjelper...
                                                    Mun galgga cissa du ahccis nastigaphir!

                                                    Kommentér


                                                      #27
                                                      Ref drivere - kom over et program på www.download.com som heter Driver Detective. Den har ordnet opp i div småproblemer jeg hadde tidligere med ymse hardware.

                                                      Kommentér


                                                        #28
                                                        Opprinnelig skrevet av Zapata
                                                        Ok.Problem: Når jeg kobler til digitalkamera med USB, finnes det ingen indikasjoner på at det "finnes" på pc'en...?!Har søkt opp og ned og i mente, men blir ikke klok på det.Noen med peil?
                                                        På forhånd takk for relevante svar!
                                                        Z.
                                                        Status?

                                                        Kommentér


                                                          #29
                                                          Sorry.

                                                          Vel, får feilmelding på driveren (SonyUSB) jeg lastet ned.
                                                          Videre fremdrift har uteblitt.
                                                          Skal prøve å laste ned en annen.
                                                          Turbo bullshit...No real power.

                                                          Kommentér


                                                            #30
                                                            Kan det være en konflikt mellom USB 1.0 og 2.0? Har ikke vært borti det, men kan jo tenkes at kameraet krever USB 2.0..

                                                            Kommentér

                                                            Annonse i emne

                                                            Collapse

                                                            Donasjoner

                                                            Collapse
                                                            Working...
                                                            X